20

Oct

2022

cupsdrv_pos_linux_v2.0.4.3
发布日期:2022-10-20 09:01 作者:admin 下载次数:95
支持机型:BK-C310、BK-L216、BK-T680、BT-NH80M、BTP-L580II、BTP-N59、BTP-N60、BTP-N80、BTP-N90、BTP-N90A、BTP-R180、BTP-R180II、BTP-R200LT、BTP-R681、BTP-R880NP、BTP-R880NPII、BTP-R880NPV、BTP-R980III、BTP-S80、BTP-U60、BTP-U80II、BTP-U82、BT-T080、BT-T180、BT-UC056。 操作系统及环境要求:Linux内核2.6.26及以上、CUPS 1.3.0及以上。其它可参考驱动内“驱动安装说明”。